Bump acts_as_api

parent 4b1c5685
......@@ -18,7 +18,7 @@ gem "diaspora_federation-rails", "0.2.1"
# API and JSON
gem "acts_as_api", "1.0.0"
gem "acts_as_api", "1.0.1"
gem "json", "2.1.0"
gem "json-schema", "2.8.0"
......
......@@ -46,7 +46,7 @@ GEM
tzinfo (~> 1.1)
acts-as-taggable-on (5.0.0)
activerecord (>= 4.2.8)
acts_as_api (1.0.0)
acts_as_api (1.0.1)
activemodel (>= 3.0.0)
activesupport (>= 3.0.0)
rack (>= 1.1.0)
......@@ -765,7 +765,7 @@ DEPENDENCIES
active_model_serializers (= 0.9.7)
activerecord-import (= 0.19.1)
acts-as-taggable-on (= 5.0.0)
acts_as_api (= 1.0.0)
acts_as_api (= 1.0.1)
addressable (= 2.5.1)
asset_sync (= 2.2.0)
autoprefixer-rails (= 7.1.2.3)
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment